FPS LOCK 60 (NEED HELP!!!)
Vēršos pēc palīdzības sakarā ar fps lock 60
Updeitoju win10, ejot spēlē uzmeta 60fps un ne vella nevarēja dabut unlimited.
Mēģināju izslegt XBOX DVR, bet nekas nemainijās.
Izslēdzu Vsync un arī nekā.


ja jums ir bijis tas pats, un esat salabojuši, lūdzu atstājiet kādu ziņu kā to izdarijāt!
Добавил: Khoobra
e-IQ: -1 ( +0 / -1 )
Регистрация: 29.08.2017
Топик добавлен: 06.12.2017 18:53
  • Ngel
    -1
    #1 Ngel
    06.12.2017  20:35:38
    izklausas, ka uz laptopa spēlē.

    arī, ja nē, tad options varbut ieslegts batter saver vai kaut kas tāds, kas auto 60fps lock uzliek.
  • Khoobra
    #3 Khoobra
    06.12.2017  21:15:22
    jap laptopa viss ir salikts uz max performance
  • Ngel
    -1
    #6 Ngel
    06.12.2017  23:46:50
    nu tad apskaties video settings. tur ir viena opcija. es tikai tā speleju uz 60cap.
    man tas pats inspiron modelis, tikai vecaks.
  • apovits
    +1
    #2 apovits
    06.12.2017  20:52:20
    Kas par datoru? Specs?
  • Khoobra
    #4 Khoobra
    06.12.2017  21:16:47
    Dell inspirion 5558
    i5 5200 2,7ghz
    8 gb rams
    1TB HDD
    NVIDIA 920m 2gb
    64bit
  • #5 Khoobra
    Автор удалил свой комментарий
  • Cherepaha
    #7 Cherepaha
    07.12.2017  02:49:02
    nvidia control panel->3d settings->global->wait for vertical sync->off
    profit (Y)
    (Отредактировано)
  • devour
    -2
    #8 devour
    07.12.2017  10:42:50
    ^this
  • Khoobra
    #9 Khoobra
    08.12.2017  00:08:14
    izlasi ko es rakstu!!!


  • Я согласен с правилами
    Смайлики



    Для того, чтобы оставить комментарий,
    Вам надо залогиниться или зарегистрироваться.